Debian Linux Security Advisory 4243-1 – Several vulnerabilities were discovered in CUPS, the Common UNIX Printing System.

Source: Debian Security Advisory 4243-1